Społeczność Comarch ERP | Użytkownicy Klienci Partnerzy Comarch

Profil użytkownika

avatar

Dorota Królik

213 pkt
 
partner
0 Podziękowań
7 100%

10 pytań

13 odpowiedzi

71 97%

1 pomysłów

6 komentarzy

Aktywność

  • Wartościowy użytkownik
  • Wysoko notowany
  • Lider rankingu
  • Aktywny użytkownik
  • Pomysłodawca
  • Uczynny użytkownik
  • Znawca tematu
  • Specjalista kategorii Chmura
  • Specjalista kategori ERP Altum
  • Specjalista kategorii ERP Optima
  • Specjalista kategorii ERP XL
  • Specjalista kategorii ERP XT
  • Specjalista kategorii ERP esklep
  • Specjalista kategorii ERP mobile
  • Specjalista kategorii ERP Produkcja
  • Specjalista kategorii IBARD
  • Specjalista kategorii wszystko.pl
  • Specjalista kategorii ERP Klasyka
  • Specjalista kategorii ERP iKsięgowośc 24
  • Specjalista kategorii ERP Retail
  • Specjalista kategorii Workflow
  • Specjalista kategorii Techniczne
  • Specjalista kategorii Handel
  • Specjalista kategorii Logistyka
  • Specjalista kategorii Księgowość
  • Specjalista kategorii BI
  • Specjalista kategorii Kadry płace

Rankingi

Miejsce W tym
miesiącu
Punktów
Ranking główny 149 95 213 pkt
W tym miesiącu 95 95 0 pkt
Pytania i odpowiedzi 252 67 92 pkt
Pomysły i komentarze 96 41 116 pkt
Najbardziej pomocni - - -

Wpisy użytkownika

User Avatar
partner
Dorota Królik
213 pkt
10 pytań
13 odpowiedzi
1 pomysłów
6 komentarzy
78 97%
Dorota Królik zapytał/a o
Techniczne
Techniczne pytań: 1612 | odpowiedzi: 6094

Błażej KrotoskiRobert JaniakMonika Kalamagda janiszekMagdalena GrygaRafał MastalerzLukasz MaslinskiMarcin Szymoniak
Comarch ERP XL
Comarch ERP XL pytań: 909 | odpowiedzi: 3094

Comarch ERP XL

Wojciech Piątekmagda janiszekLeszek BuczkowskiJarosław WróblewskiMarek HajnrychTomasz BiałekMarek JędrykaMarcin Kozera

ADO-2 - problem po aktualizacji w XL z wersji 2019.0.1 do 2019.3.1

Zaktualizowano 2 mie. temu

Dzień dobry
U klienta na serwerze testowym dokonaliśmy konwersji bazy ERP XL do najnowszej wersji 2019.3.1 ( z 2019.0.1)
Podczas konwersji ani reindeksacji nie wystąpił żaden błąd.
Zmienne środowiskowe zostały oczyszczone, rejestr.bat uruchomiony jako administrator.
A komunikat występuje następujący: ( załącznik)

Czy spotkał się ktoś z takim przypadkiem??