Społeczność Comarch ERP | Użytkownicy Klienci Partnerzy Comarch

Profil użytkownika

avatar

Mariusz Rybak

0 pkt
 
partner
0 Podziękowań
0 0%

1 pytań

1 odpowiedzi

0 0%

0 pomysłów

0 komentarzy

Aktywność

  • Wartościowy użytkownik
  • Wysoko notowany
  • Lider rankingu
  • Aktywny użytkownik
  • Pomysłodawca
  • Uczynny użytkownik
  • Znawca tematu
  • Specjalista kategorii Chmura
  • Specjalista kategori ERP Altum
  • Specjalista kategorii ERP Optima
  • Specjalista kategorii ERP XL
  • Specjalista kategorii ERP XT
  • Specjalista kategorii ERP esklep
  • Specjalista kategorii ERP mobile
  • Specjalista kategorii ERP Produkcja
  • Specjalista kategorii IBARD
  • Specjalista kategorii wszystko.pl
  • Specjalista kategorii ERP Klasyka
  • Specjalista kategorii ERP iKsięgowośc 24
  • Specjalista kategorii ERP Retail
  • Specjalista kategorii Workflow
  • Specjalista kategorii Techniczne
  • Specjalista kategorii Handel
  • Specjalista kategorii Logistyka
  • Specjalista kategorii Księgowość
  • Specjalista kategorii BI
  • Specjalista kategorii Kadry płace

Rankingi

Miejsce W tym
miesiącu
Punktów
Ranking główny 2804 96 0 pkt
W tym miesiącu 96 96 0 pkt
Pytania i odpowiedzi 2211 72 0 pkt
Pomysły i komentarze 797 32 0 pkt
Najbardziej pomocni - - -

O firmie

Wpisy użytkownika

User Avatar
partner
Mariusz Rybak
0 pkt
1 pytań
1 odpowiedzi
0 pomysłów
0 komentarzy
0 0%
Mariusz Rybak zapytał/a o
Księgowość
Księgowość pytań: 1431 | odpowiedzi: 4997

Księgowość

Magdalena GrygaBłażej RunowskiAndrzej MalecAnna WójcikEdyta KorczewskaMarek KlimekMonika MoskwaNorbert Longawa
Techniczne
Techniczne pytań: 1549 | odpowiedzi: 5896

Karolina HarasiemionekRoman MozolaTomasz SzkudlarekMariusz FrączekTomasz BerezaPaweł IdzikowskiKrzysztof LisJoanna Jóźwiak
Comarch ERP Optima
Comarch ERP Optima pytań: 5039 | odpowiedzi: 20015

Optima

Paweł ProtasiukDominik WajdaPiotr NowakANETA PABIJAŃCZYKMagdalena GrygaGrzegorz DurakPaulina PrzygórskaKrzysztof Przybyła

Błąd aktualizacji Optimy z wersji 2019.1.1.742 do 2019.6.1 z migracją baz danych w kontekście UPO,

Zaktualizowano 2 mie. temu

Witam.
Mam duży problem - klient nie może pobrać do wysłanych po 23.08.2019 plików JPK właściwych poświadczeń UPO.
Zainstalowałem certyfikat klucza publicznego JPK pobrany ze stron MF ale mimo to w wersji Optimy, którą klient posiada czyli 2019.1.1.742 nie da się pobrać UPO -pojawia się znany błąd szyfrowania. Oczywiście próbowałem instalacji najnowszej wersji Optimy, ale klient posiada SQL w wersji 2008 R2. Podczas próby instalacji silnika w wersji 2012 za pomocą migratora pojawia się komunikat o braku zgodności oraz błędy instalacji -

Setup closed with exit code: 0x84C40013

Moje pytanie jest takie, czy jest jakaś inna możliwość pobrania UPO bez instalacji nowej wersji Optimy, chodzio zyskanie na czasie, laptop to maszyna sprzed 9 lat i jest możliwe, że klient zakupi nowy sprzęt. 

Środowisko aktualne klienta:
- Windows 7 Home Premium 64 bit Service Pack 1
- CPU Intel Celeron CPU B830 1,80 GHz
- 2 GB RAM
- SQLEXPRESS ver 2008 R2

Jakieś pomysły? Może ktoś coś?

Pozdrawiam

Mariusz Rybak