Społeczność Comarch ERP | Użytkownicy Klienci Partnerzy Comarch

Profil użytkownika

avatar

Tomasz Paszul

0 pkt
 
użytkownik
0 Podziękowań
0 0%

3 pytań

1 odpowiedzi

0 0%

0 pomysłów

0 komentarzy

Aktywność

  • Wartościowy użytkownik
  • Wysoko notowany
  • Lider rankingu
  • Aktywny użytkownik
  • Pomysłodawca
  • Uczynny użytkownik
  • Znawca tematu
  • Specjalista kategorii Chmura
  • Specjalista kategori ERP Altum
  • Specjalista kategorii ERP Optima
  • Specjalista kategorii ERP XL
  • Specjalista kategorii ERP XT
  • Specjalista kategorii ERP esklep
  • Specjalista kategorii ERP mobile
  • Specjalista kategorii ERP Produkcja
  • Specjalista kategorii IBARD
  • Specjalista kategorii wszystko.pl
  • Specjalista kategorii ERP Klasyka
  • Specjalista kategorii ERP iKsięgowośc 24
  • Specjalista kategorii ERP Retail
  • Specjalista kategorii Workflow
  • Specjalista kategorii Techniczne
  • Specjalista kategorii Handel
  • Specjalista kategorii Logistyka
  • Specjalista kategorii Księgowość
  • Specjalista kategorii BI
  • Specjalista kategorii Kadry płace

Rankingi

Miejsce W tym
miesiącu
Punktów
Ranking główny 2705 92 0 pkt
W tym miesiącu 92 92 0 pkt
Pytania i odpowiedzi 2124 59 0 pkt
Pomysły i komentarze 775 41 0 pkt
Najbardziej pomocni - - -

O firmie

Wpisy użytkownika

User Avatar
użytkownik
Tomasz Paszul
0 pkt
3 pytań
1 odpowiedzi
0 pomysłów
0 komentarzy
0 0%
Tomasz Paszul zapytał/a o
Techniczne
Techniczne pytań: 1448 | odpowiedzi: 5489

Witold KłodnickiBartosz PłatekKrzysztof MalekBartłomiej FrączekMarcin SzymoniakMagdalena GrygaWojtek DudziakZbigniew Brytan

Odtworzenie bazy Optimy z wyższej wersji MSSQL

Zaktualizowano rok temu

Dzień dobry

Otrzymałem kopię bazy przedsiębiorstwa (*.bac) aby podłączyć ją do Optimy w biurze rachunkowym. Przy odtworzeniu z kopi pokazuje się komunikat:

The database was backed up on a server running version 13.00.4206. That version is incompatible with this server, which is running version 11.00.6020.

Niestety nie mam możliwości zaktualizowania MSSQL do wersji 2016 czy 2017 ("Serwer" jest na Windows 7). Co w takiej sytuacji można zrobić?