Społeczność Comarch ERP | Użytkownicy Klienci Partnerzy Comarch

Profil użytkownika

avatar

Andrzej Mamica

0 pkt
 
klient
0 Podziękowań
0 0%

1 pytań

2 odpowiedzi

0 0%

0 pomysłów

0 komentarzy

Aktywność

  • Wartościowy użytkownik
  • Wysoko notowany
  • Lider rankingu
  • Aktywny użytkownik
  • Pomysłodawca
  • Uczynny użytkownik
  • Znawca tematu
  • Specjalista kategorii Chmura
  • Specjalista kategori ERP Altum
  • Specjalista kategorii ERP Optima
  • Specjalista kategorii ERP XL
  • Specjalista kategorii ERP XT
  • Specjalista kategorii ERP esklep
  • Specjalista kategorii ERP mobile
  • Specjalista kategorii ERP Produkcja
  • Specjalista kategorii IBARD
  • Specjalista kategorii wszystko.pl
  • Specjalista kategorii ERP Klasyka
  • Specjalista kategorii ERP iKsięgowośc 24
  • Specjalista kategorii ERP Retail
  • Specjalista kategorii Workflow
  • Specjalista kategorii Techniczne
  • Specjalista kategorii Handel
  • Specjalista kategorii Logistyka
  • Specjalista kategorii Księgowość
  • Specjalista kategorii BI
  • Specjalista kategorii Kadry płace

Rankingi

Miejsce W tym
miesiącu
Punktów
Ranking główny 2645 98 0 pkt
W tym miesiącu 98 98 0 pkt
Pytania i odpowiedzi 2081 49 0 pkt
Pomysły i komentarze 754 57 0 pkt
Najbardziej pomocni - - -

O firmie

Aktywność w tematach

Wpisy użytkownika

User Avatar
klient
Andrzej Mamica
0 pkt
1 pytań
2 odpowiedzi
0 pomysłów
0 komentarzy
0 0%
Andrzej Mamica zapytał/a o
Comarch ERP Optima
Comarch ERP Optima pytań: 4303 | odpowiedzi: 17489

Optima

Sebastian KulaRafał GodlewskiNorbert LongawaArletaGrażyna SkarbekBartosz HuczekMirosław KluzSebastian Rajca

ERP OPTIMA instalacja - błąd Unable to load plug-in

Zaktualizowano 3 mie. temu

Dzień dobry !

Przy instalacji systemu mam taki błąd jak w załączniku:

Unable to load plug-in library. Please rebuild your project and make sure all required plug-ins are installed. Na pewno jest to związane z tym konkretnym komputerem, ponieważ ten sam plik instalacyjny działa poprawnie na innym komputerze.

Czy ktoś jest w stanie pomóc co mogę zrobić żeby zainstalować ją na moim laptopie ? Może da się coś doinstalować (jakiś NET Framework lub inne tego typu rzeczy ?)