Społeczność Comarch ERP | Użytkownicy Klienci Partnerzy Comarch

Profil użytkownika

avatar

Agnieszka Kończal

386 pkt
 
partner
2 Podziękowań
17 94%

14 pytań

36 odpowiedzi

9 66%

1 pomysłów

8 komentarzy

Aktywność

  • Wartościowy użytkownik
  • Wysoko notowany
  • Lider rankingu
  • Aktywny użytkownik
  • Pomysłodawca
  • Uczynny użytkownik
  • Znawca tematu
  • Specjalista kategorii Chmura
  • Specjalista kategori ERP Altum
  • Specjalista kategorii ERP Optima
  • Specjalista kategorii ERP XL
  • Specjalista kategorii ERP XT
  • Specjalista kategorii ERP esklep
  • Specjalista kategorii ERP mobile
  • Specjalista kategorii ERP Produkcja
  • Specjalista kategorii IBARD
  • Specjalista kategorii wszystko.pl
  • Specjalista kategorii ERP Klasyka
  • Specjalista kategorii ERP iKsięgowośc 24
  • Specjalista kategorii ERP Retail
  • Specjalista kategorii Workflow
  • Specjalista kategorii Techniczne
  • Specjalista kategorii Handel
  • Specjalista kategorii Logistyka
  • Specjalista kategorii Księgowość
  • Specjalista kategorii BI
  • Specjalista kategorii Kadry płace

Rankingi

Miejsce W tym
miesiącu
Punktów
Ranking główny 83 82 386 pkt
W tym miesiącu 82 82 0 pkt
Pytania i odpowiedzi 60 43 351 pkt
Pomysły i komentarze 284 44 28 pkt
Najbardziej pomocni 83 72 -

O firmie

Wpisy użytkownika

User Avatar
partner
Agnieszka Kończal
386 pkt
14 pytań
36 odpowiedzi
1 pomysłów
8 komentarzy
26 84%
Agnieszka Kończal zapytał/a o
Comarch e-Sklep
Comarch e-Sklep pytań: 693 | odpowiedzi: 2778

Bartosz KulawiakGrzegorz GumplowiczGabriel Gabzdylswat38Marcin BurtanArtur SzczepańskiKacper  DziamaraMateusz Chabowski

Problem z odpaleniem LiquidSync na Win7

Zaktualizowano 11 mie. temu

Cześć, przyszło mi odpalić LiquidSync 2018.2.1 na Win7 (poprzednie wersje LiquidSyncchodzą bez problemu). Niestety po uruchomieniu programu (w trybie administratora) program się wysypuje i daje komunikat

Opis:
Stopped working

Podpis problemu:
Nazwa zdarzenia problemu: CLR20r3
Podpis problemu: 01: comarcheshopliquidsync.exe
Podpis problemu: 02: 2018.2.0.1
Podpis problemu: 03: 5aab76ac
Podpis problemu: 04: System
Podpis problemu: 05: 2.0.0.0
Podpis problemu: 06: 53a12529
Podpis problemu: 07: 21b6
Podpis problemu: 08: b
Podpis problemu: 09: System.NotSupportedException
Wersja systemu operacyjnego: 6.1.7601.2.1.0.768.3
Identyfikator ustawień regionalnych: 1045

Zainstalowałam nowy DotNet, ale to nic nie dało. Może ktoś z Was się z tym spotkał i to rozwiązał?